Plataforma de construcción que no corta a la topografía

    Saludos, tengo un problema con las plataformas de construcción o PADS en revit, y es que cuando las trazo, hay algunas que no me hacen el corte de la topografía, es decir, me sigue quedando la topografía igual y se adiciona la plataforma en la posición indicada, alguien sabe a que se debe esto?

    Hola, tienes creado las 2 topografías, la original y la nueva?
    Has intentado volver a crear la topografía?

    6 días atrás.
    Agregar Comentario
    3 Respuesta(s)

      Se me ocurre que tus plataformas estén creadas en una fase distinta que tu topografía:

      RE: Plataforma de construcción que no corta a la topografía

      Wookiee Respondida 6 días atrás.
      Agregar Comentario

        Buenos dias!

        ¿Podrias adjuntar una captura de pantalla donde se vieran los elementos en cuestion, y sus propiedades?

        Muchas gracias!

        Wookiee Respondida 5 días atrás.
        Agregar Comentario

          Si claro, ya coloco algunas imágenes para que se puede ver mejor

          Ewok Respondida 5 días atrás.
          Agregar Comentario

          Tu Respuesta

          No olvides identificarte en hardclash antes de publicar tu respuesta. SI LO QUE QUIERES es hacer un comentario a una respuesta este NO es el sitio, utiliza el sistema de comentarios de cada respuesta concreta, por favor. Al publicar tu respuesta, confirmas estar de acuerdo con la política de privacidad y los términos de servicio.